Do You Eat Rice?

2016/12/25

Jira, Confluence Supported Platforms

Jira 7.2, Confluence 6.0 를 구축 하기 전에 미리 확인 하기

Jira 설치중 PostgreSQL 9.6 에서 SQLException 발생함 아나 ....
미리 확인을 했어야 했는딩....

https://confluence.atlassian.com/adminjiraserver072/supported-platforms-828787550.html
https://confluence.atlassian.com/doc/supported-platforms-207488198.html

9.4 내려서 재설치 하니 이상 없음..

http://jira.zzizily.com
http://wiki.zzizily.com

댓글 없음:

댓글 쓰기

list of articles